Kodu对系统有什么要求?

1 个回答|130 次阅读
Coco老师 - 科普专家
擅长:编程教育

支持的操作系统

Windows 10, Windows 7, Windows 8, Windows Vista, Windows XP

需要支持DirectX 9.0c和Shader Model 2.0或更高版本的图形卡。需要NET Framework 4.0或更高版本。

  • 1 关注
  • 0 收藏,130 浏览
  • Coco老师 提出于 2022-04-15 18:37